Написать программу,выводящую ** экран(надо ба сделать) Пожалуйста очень срочно

0 голосов
43 просмотров

Написать программу,выводящую на экран(надо ба сделать) Пожалуйста очень срочно


image

Информатика (17 баллов) | 43 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Begin
writeln('     *     ');
writeln('  *     *  ');
writeln('*         *');
writeln('  *     *  ');
writeln('     *     ')
end.

(3.9k баллов)