Напишите программу которая считает периметр пятиугольника

0 голосов
36 просмотров

Напишите программу которая считает периметр пятиугольника


Информатика (258 баллов) | 36 просмотров
0

Какой язык использовать?

Дан 1 ответ
0 голосов

{Периметр правильного пятиугольника равен сумме 5 его сторон}
var a:integer;
begin
writeln ('vvedi storonu pravilnogo 5ti ugolnika');
readln (a);
writeln ('P= ',a*5);
readln;
end.

(647 баллов)