Составить программу. Вывести на экран квадраты нечетных чисел от 1 до 20. На Pascale'е.
Var i:integer; begin for i:=1 to 20 do if not(odd(i) then Writeln(sqr(i)); end.