Помогите по информатике. Составить программу для вычесления площади круга

0 голосов
36 просмотров

Помогите по информатике. Составить программу для вычесления площади круга


Информатика (12 баллов) | 36 просмотров
Дан 1 ответ
0 голосов

C++
#include
using namespace std;  
int main()
{
     double r = 0.f, area = 0.f;
     cout << "Enter radius of circle : ";<br>     cin >> r;
     area = 3.1415 * r * r;
     cout
}

(4.2k баллов)