Написать программу которая почулает ** вход целое число выводит квадрат данного числа

0 голосов
43 просмотров

Написать программу которая почулает на вход целое число выводит квадрат данного числа


Информатика (14 баллов) | 43 просмотров
Дан 1 ответ
0 голосов

Program n_5;

var 
   a: integer;

begin
  write('Введите целое число ');
  readln(a);
  write(sqr(a));
end.

(1.2k баллов)