Напишите программу вывода значение суммы натуральных чисел от 1 до 10

0 голосов
47 просмотров

Напишите программу вывода значение суммы натуральных чисел от 1 до 10


Информатика (16 баллов) | 47 просмотров
Дан 1 ответ
0 голосов

Var i,s:integer;
begin
For i:=1 to 10 do
s:=s+i;writeln('Сумма чисел от 1 до 10 =  ',s);end.

(378 баллов)
0

красава