Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Напишите код программы в С++.Cpочно!
0
голосов
43
просмотров
Напишите код программы в С++.Cpочно!
напишите
программы
cpочно
5 - 9 классы
информатика
Информатика
ДаниилГений_zn
(
28
баллов)
31 Май, 18
|
43
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
#include
using namespace std;
int main()
{
cout << "Hello world!";<br> return 0;
}
clinteastwood2_zn
(
4.2k
баллов)
31 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Помогите пожалуйста! составьте программу заполнения массива а [1...10] числами...
Дан одномерный массив из n целых чисел. Составить программу нахождения максимального и...
1) Что такое интернет? 2) Что такое модем? Каково его назначение? 3)Какая величина...
Согласны ли вы что понятие информации имеет контекстный смысл? Если да ,то покажите это в...
Информация может быть определена как: