Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
напишите программу которая выводит ** экран дату дня республики беларусь
0
голосов
33
просмотров
напишите программу которая выводит на экран дату дня республики беларусь
напишите
программу
выводит
экран
республики
беларусь
5 - 9 классы
информатика
Информатика
Toifd_zn
(
12
баллов)
15 Март, 18
|
33
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Program data ;
Uses CRT;
var n:integer;
begin
ReadKey;
Writeln('3 июля');
end.
eleott_zn
(
1.0k
баллов)
15 Март, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Слово которым называют процесс создания модели? Вот варианты 1) Хранение 2) Моделирование...
Назовите основные разновидности компьютерных инструментов создания текстовых документов
Назовите плюсы(+) и минусы(-) продукции Apple(эпл)срочно нужно плизззз
Составить программу для решения следующей задачи: Создать массив А[1..7] с помощью...
Что такое периферия?