Помогите пожалуйста напишите программу по Информатике 9 класс из слова Антарктида должно...

0 голосов
29 просмотров

Помогите пожалуйста напишите программу по Информатике 9 класс
из слова Антарктида должно получиться Арктика любым способом сделайте только до 00:00 даю 20 баллов


Информатика (74 баллов) | 29 просмотров
Дан 1 ответ
0 голосов

Var s1: string;
begin
s1:='Антарктида';
writeln (copy(s1,1,1)+copy(s1,5,4)+copy(s1,6,1)+copy(s1,4,1))
end.

(3.9k баллов)
0

напиши в столбик пж

0

спасибо