Написать программу которая вычисляет S трапеции! Срочно!
По двум основаниям и высоте.
var a,b,h:real;
begin
readln(a,b,h);
writeln(h*(a+b)/2);
end.
ээй
чувааак
откликнись
Что стало?
да не ты
мне нужно чтобы тот чувак поставил мне спасибо за мой ответ