Написать программу которая выводит ** экран вашу имя и фамилию 10 раз

0 голосов
62 просмотров

Написать программу которая выводит на экран вашу имя и фамилию 10 раз


Информатика (15 баллов) | 62 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var name, surname:string;

begin
read(name,surname );
writeln('=============');
for var i:=1 to 10 do  
    writeln(name,' ',surname)
end.

(314k баллов)