Напишите программу (paskal)
а конкретнее
каккую программу
k=-b+√b2-4ac/2a
корень это sqrt
Без понятия) нужна программа , написанная на paskal
Program p1; uses crt; var k:real; begin read(k); k:= -b +sqrt(b) *2- 4*a*c/2*a write(K); end.
забыл добавить ешё одну переменную k,b:integer;
k,b,c,a:integer )) вот ))