Программа вводит 10целых чисел. Напишите программу,с помощью цикла for вычислить среднее значение чисел
Var i,sum,b: Integer; begin for i:=1 to 10 do begin writeln('Введите ',i,' число'); readln(b); Inc(sum,b); end; writeln(sum/10); end.