Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Сделать дату в pascal ABC 02 03 2005
0
голосов
39
просмотров
Сделать дату в pascal ABC 02 03 2005
сделать
pascal
5 - 9 классы
информатика
Информатика
Aratax_zn
(
14
баллов)
01 Июнь, 18
|
39
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
uses System;
begin
writeln(string.Format('{0:dd.MM.yy}', DateTime.Today));
end
.
Andrey201455_zn
(
30
баллов)
01 Июнь, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Сформулируйте массив из 10 целых чисел из промежутка [1;15] и вычислите произведение...
Привидитее 3-4 примера профессий людей, чья деятельность, в основном, связана с...
Выполни операцию вычитания над двоичными...
Сообщение занимает 2 страницы и содержит 1/16 Кбайта информации. На каждой странице...
С клавиатуры вводятся возраст пользователя и его пол (1-ж,2-м). Составьте программу, с...