Напишите программу Рascal если х>10 или х <10 то у=х
Var x,y: Integer; begin writeln('Введите x'); readln(x); if (x>10) or (x<10) then y:=x;<br>writeln(y); end.
Я не работал в этой программе.