Сто раз написать букву i- ** экране в строчку. Составить программу

0 голосов
43 просмотров

Сто раз написать букву i- на экране в строчку. Составить программу


Информатика (14 баллов) | 43 просмотров
Дан 1 ответ
0 голосов

Var i:integer;
begin
for i:= 1 to 100 do write ('i')
end.

(3.9k баллов)