Составить программу на Паскале которая получаем на входе 2 целых числа и выводит сумму разность произведение и частное
Var a, b: real; begin write('Введите числа: '); readln(a, b); writeln('Сумма = ', a + b, #10, 'Разность = ', a - b, #10, 'Произведение = ', a * b, #10, 'Частное = ', a / b); end.