Помогите пожалуйста написать программу в pascal abc для написания данных букв...

0 голосов
31 просмотров

Помогите пожалуйста написать программу в pascal abc
для написания данных букв (инициалов) K. O.


Информатика (21 баллов) | 31 просмотров
Дан 1 ответ
0 голосов

Var    
vault : string;
begin 
readln (vault); 
writeln (vault);
end.