Написать программу, которая вычисляет сумму, разность, произведение и частное двух...

0 голосов
84 просмотров

Написать программу, которая вычисляет сумму, разность, произведение и частное двух конкретных целых чисел. То же для 3 чисел.


Информатика (12 баллов) | 84 просмотров
0

А что такое частное "для 3 чисел" ? (a / b) / c ?

Дан 1 ответ
0 голосов

1 2 3 4 5 6 7 8 9 10 #include using namespace std; void main() {     int n1 = x; //number1     int b = x; //number2         int resultat     cin >> b;     cout << b << "Otvet=" << n1-b << "resultat";     }

(52 баллов)