Помогите, плиз! ** вход программе подаются три целых числа. Напиши программу, которая...

0 голосов
114 просмотров

Помогите, плиз!
На вход программе подаются три целых числа. Напиши программу, которая вычисляет и выводит их сумму.
Программа PascalABC.


Информатика (20 баллов) | 114 просмотров
Дан 1 ответ
0 голосов

//Язык Pascal

Var num1, num2, num3: integer;

Begin

Write('Введите 3 числа: ');
Readln(num1, num2, num3);

Writeln('Сумма = ', num1 + num2 + num3);

End.

(13.4k баллов)
0

надо 2 пременные