Напишите программу, которая читает массу 12 грузов, что загружаются в машину и выдает общую массу груза в машине после загрузки.
var s, i, a: integer;
begin
s:=0;
writeln('Введите массу 12 грузов');
for i:=1 to 12 do
read(a);
s:=s+a;
end;
writeln('Масса 12 грузов равна ',s);
end.