Помогите составить программу ** паскале

0 голосов
29 просмотров

Помогите составить программу на паскале


image

Информатика (12 баллов) | 29 просмотров
Дан 1 ответ
0 голосов

#include

using namespace std;

int a,b,c,d,e

void main() {

cout <<"Hello world";</p>

}

(80 баллов)
0

Это все?

0

Да

0

Это на таблицу?

0

дА

0

Тут мало же

0

Нормально, хватит за глаза

0

Я просто в программировании 0,я думаю, что этого мало, но хоть на этом спасибо