Напишите программу, которая будет читать любую строку, а затем выводить ее на экран. Формат ввода: s - строка Формат вывода: s - строка Пример ввода: I am a string. Пример вывода: I am a string.
На паскале?
да
var text:string;
begin
Write('Введите строку:');
ReadLn(text);
WriteLn(text);
end.
спасибо
Не за что