Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Информатика!!!!!! макс баллов
0
голосов
33
просмотров
Информатика!!!!!! макс баллов
информатика
баллов
5 - 9 классы
Информатика
Anonimus6666666666_zn
(
12
баллов)
19 Май, 20
|
33
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
вводи команду 0 ( это ноль )
Agentalexsv_zn
(
27
баллов)
19 Май, 20
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
S := '12345'; n := Length(s) + Length('456'); writeln ( n ); Как работает эта программа
S := '123456789'; Delete ( s, 1, 2 ); n := Pos ( '6', s ); writeln ( n ); как работает...
Решите пожалуйста!!!!!
Var s, n : longint;begin s := -1; n := 3; while 6*s*s*s*s*s > 800*s*s*s do begin s := s -...
Составить программу: вывести кубы чисел от -5 до 7. Помогите, пожалуйста