Напишите программу, которая вводит два целых числа, a и b (a
var
i,a,b:integer;
begin
randomize;
readln(a,b);
for i:=1 to 5 do
write(random(b-a+1)+a,' ');
end.
randomize что означает?
Это вывод рандомных чисел в заданном диапазоне
Сейчас могу правило кинуть , надО?
Слушай , если хочешь можешь меня в вк добавить могу помогать , + не будешь тратить баллы тут на инфу