Составить программу для решения данной задачи в Паскале

0 голосов
32 просмотров

Составить программу для решения данной задачи в Паскале


image

Информатика (654k баллов) | 32 просмотров
0

Условие надо давать полностью, чтобы не было разночтений, как сейчас.

Дан 1 ответ
0 голосов
Правильный ответ

Var i,N:integer;

begin

Read(i,N);

N:=N-i;

Write(N);

end.



Если i это количество белых шаров, а N общее количество шаров то вот так

(128 баллов)