Составить программу: Слово ТУРБИНА заменить словом РЕЗИНА Слово МОНИТОР заменить словом КОНТАКТ . Должна получиться одна программа .PASCAL.
var x:string;
begin
x:='Турбина';
writeln(x);
x:= 'Резина';
writeln(x); // writeln выводит текст
// с переменной х.
//Можно убрать.
x:='Монитор';
x:='Контракт';
end.
x:='турбина'; должно быть в первом x:='';