Спасайте друзья! Составить программу ** pascal abc.

0 голосов
32 просмотров

Спасайте друзья! Составить программу на pascal abc.


image

Информатика (654k баллов) | 32 просмотров
Дан 1 ответ
0 голосов

var x,y: integer;

begin

read(x,y);

if (-5=

writeln('попадает')

else writeln('не попадает');

end.

(5.6k баллов)