Нужно написать программу в результате которой на экране текст: Падает снег * * *
А какой язык програмированния?
Pascal
var i:integer;
begin
writeln('Падает снег');
for i:=1 to 3 do writeln ('*')
end.