Нормальный пульс человека 60 ударов в минут .Напишите программу,которая определит здоров ли человек.
Program znanija; var b:integer; begin writeln('Какой у вас пульc(в ударах в минуту)?'); readln(b); begin if b=60 then writeln('Это нормальный пульс человека') else writeln('Ваш пульс не соответствует норме'); end; end.