Помогите пожалуйста!!! Нужно написать программу, которая выведет ** экран Ваши ФИО и...

0 голосов
106 просмотров

Помогите пожалуйста!!! Нужно написать программу, которая выведет на экран Ваши ФИО и адрес местожительства. Пожалуйста!


Информатика (12 баллов) | 106 просмотров
0

На каком языке нужно?

Дан 1 ответ
0 голосов

Begin
writeln('Егоров Егор Егорович');
writeln('Г.Минск, ул. Чехова');
end.

(5.6k баллов)