Составить программу которое уменьшает первое введённое число в два раза больше

0 голосов
145 просмотров

Составить программу которое уменьшает первое введённое число в два раза больше


География (12 баллов) | 145 просмотров
0

это про что?

0

это география или програмирование?

0

если програмирование то

Дан 1 ответ
0 голосов

var

x:real;

begin

writeln('напишите число');

readln(x);

writeln('Ваше число: ', x/2);

writeln

end.

(22 баллов)