Написать программу,которая будет вычислять периметр и площадь квадрата.Срочно ПЖ
Многое хочешь за маленькую цену.
По каким данным программа должна делать вычисления?
Var a: Real; begin writeln('Введите сторону a: '); readln(a); writeln('S=',a*a); writeln('P=',4*a); end.
спасибо