1) помогите срочно , а паскале составить программу для вывода ** одной строке чисел 1, 13...

0 голосов
49 просмотров

1) помогите срочно , а паскале составить программу для вывода на одной строке чисел 1, 13 и 49 с одним пробелом между ними


Информатика (59 баллов) | 49 просмотров
Дано ответов: 2
0 голосов

begin

write (1,' ',13,' ',49)

end.

(3.9k баллов)
0 голосов

Program P11349;

begin

writeln (1,' ',13,' ',49)

end.

(52.6k баллов)