Составить программу: на ввод подаются 2 числа - рост в см Коли и Васи. Программа должна вывести сообщение "Вася выше Коли " или "Коля выше Васи
var rK, rV: integer;
begin
writeln('Введите рост Коли:');
readln(rK);
writeln('Введите рост Васи:');
readln(rV);
if rK>rV then writeln('Коля выше Васи.')
else writeln('Вася выше Коли.');
end.