Написать программу которая совершает 4 арифметических действий с двумя числами введеными...

0 голосов
27 просмотров

Написать программу которая совершает 4 арифметических действий с двумя числами введеными пользователем,используя две переменные(Паскаль)


Информатика (20 баллов) | 27 просмотров
Дан 1 ответ
0 голосов

Program n1;

Var a,b:real; //Описываем переменные

Begin

Read(a,b); //Считываем переменные

Writeln(a-b); //Выполняем действия

Writeln(a+b);

Writeln(a/b);

Writeln(a*b);

End.

(36 баллов)