Составить программу в Pascal, которая будет выводить ** экран инициалы Х.C.В

0 голосов
164 просмотров

Составить программу в Pascal, которая будет выводить на экран инициалы Х.C.В


Информатика (21 баллов) | 164 просмотров
Дан 1 ответ
0 голосов

begin

writeln('X.C.B');

end.

По отдельности

begin

writeln('X','.','C','.','B');

end.

(654k баллов)