Написать программу по информатике на paskale
var
a, b, s, p: real;
begin
write('Введите стороны: ');
readln(a, b);
s := a * b;
p := 2 * (a + b);
writeln('Площадь прямоугольника s = ', s);
writeln('Периметр прямоугольника p = ', p);
end.