Написать программу по вычислению y при y =Kx+b при известных целых k и b срочно пожалуйста!!!!!!!
В Паскале
#include
int main()
{
double k, b;
k = 12; //Введи свое К
b = 1;// введи b
printf("y= %.0fx+%.0f\n", k, b);
getchar();
return(0);
}
В Паскале , но спасибо