Написать программу по вычислению y при y =Kx+b при известных целых k и b срочно пожалуйста!!!!!!! В Паскале
var y, x: real;
k, b: integer;
begin
readln(k);
readln(b);
readln(x);
y := k*x+b;
writeln(y);
end.