Составить программу вывода ** центр экрана надписи жёлтого цвета Я люблю свою...

0 голосов
13 просмотров

Составить программу вывода на центр экрана надписи жёлтого цвета Я люблю свою родину(срочно)


Информатика (46 баллов) | 13 просмотров
Дан 1 ответ
0 голосов

program first;

uses crt;

begin    

writeln ('"Я люблю свою Родину!"');

textcolor(yellow);

end.

(114 баллов)
0

спасибо

0

я точно не помню ну я думаю это правильно щяс проверю

0

хорошо