Напишите программу пожалуйста
Var A,L: real; begin readln(L); A:=((exp(ln(L)*3)-8.5)/7.6)+10*sqr(L); writeln(A); end.