Написать программу, которая выводит ** экран ваши имя и фамилию 10 раз (python)

0 голосов
831 просмотров

Написать программу, которая выводит на экран ваши имя и фамилию 10 раз (python)


Информатика (14 баллов) | 831 просмотров
Дан 1 ответ
0 голосов

first_name = input("Ваше имя: ")

last_name = input("Ваша фамилия: ")

for i in range(10):

   print(last_name + " " + first_name)

(28 баллов)