Написать программу, которая вводит длину и ширину прямоугольника и выводит ответ.program...

0 голосов
19 просмотров

Написать программу, которая вводит длину и ширину прямоугольника и выводит ответ.program QWE;var A,B,S:integer;begin read (A,B) S = A:B; write (S)end.язык Pascal если шо


Информатика (12 баллов) | 19 просмотров
Дан 1 ответ
0 голосов

Program QWE;

var a,b,s: Real;

begin
ReadLn(a);
ReadLn(b);
s := a*b;
WriteLn(s);
end.

(98 баллов)