Составить программу, выводящую ** экран числа от 15 до 5.

0 голосов
25 просмотров

Составить программу, выводящую на экран числа от 15 до 5.


Информатика (64 баллов) | 25 просмотров
Дан 1 ответ
0 голосов

Pascal:

Program p1;

Var a:real;

Begin

Readln(a);

If (a>=5)and(a<=15) then writeln(a);</p>

End.

(166 баллов)