ЯЗЫК ПРОГРАММИРОВАНИЯ C++. Даны два натуральных числа A и B. Написать программу которая...

0 голосов
43 просмотров

ЯЗЫК ПРОГРАММИРОВАНИЯ C++. Даны два натуральных числа A и B. Написать программу которая позволит высеслить остаток от деления A и B, увеличеный в 10 раз.Пример Ввод:46 13Вывод:70


Информатика (16 баллов) | 43 просмотров
Дан 1 ответ
0 голосов

Вот код:

#include

using namespace std;

int main ()

{

int a, b, c;

cin>>a>>b;

c=a%b;

cout<<c*10;</p>

cin.get();

return 0;

}

(987 баллов)