Информатика, написать программу:
#include
Main()
{
Int a, b, c;
Scanf(“%d%d%d”, &a, &b, &c);
a=a/b;
a=a-c;
printf(“%d”, a)
}