Напишите программу для вычисления значения числового выражения на языке программирования Паскаль.Сроооочно5638 - 2347/ 49 + 123*756/4455
var a:real;
begin
a:=(((5638 - 2347)/ 49) + ((123*756)/4455));
write(a);
end.