Написать программу для выполнения задачи y=5-x в степени 2 /2

0 голосов
22 просмотров

Написать программу для выполнения задачи y=5-x в степени 2 /2


Информатика (12 баллов) | 22 просмотров
Дан 1 ответ
0 голосов

Var
y,x: integer;
begin
read(x);
y:=(5-x)^(2/2);
write(y);
end.

(506 баллов)