Даны два целых числа х и у. Составьте программу которая вычисляет значение выражения sqr(x) - 6 sqr(y) +2(x-y). И выводит на экран значение увеличенная в 100 раз. ВОТ С ЭТИМ ПРОБЛЕМА Помогите пожалуйста :(
Program n_1;
var x, y: double;
begin
read(x, y);
x:=x*x-6*y*y+2*(x-y);
writeln((x*100):0:0);
end.
Спасиб' хотя бы так
ОГРОМНОЕ
Спасибо